RVTools

This application supports

ESX Server 3.5

VirtualCenter 2.5

ESX Server 3i

ESX Server 4i

VirtualCenter 4.x

ESX 4.x, VirtualCenter 5.0

 VirtualCenter Appliance, ESX 5.0, VirtualCenter 5.1, ESX 5.1, VirtualCenter 5.5 and ESX 5.5.

Documentation

Full Article

Download the tool here

 

Leave a Reply

Your email address will not be published.


CAPTCHA Image
Reload Image

This site uses Akismet to reduce spam. Learn how your comment data is processed.

WhatsApp Logo IT World